Discuz的helper_mobile.php存在跨站漏洞,攻击者可利用该漏洞窃取论坛站点用户信息。 影响版本: Discuz 全版本 通知时间: 2016年09月02日 修复建议: 修改文件:so…
很多刚开始学同学至今还习惯使用VC6.0来编程,但是微软的坑爹货竟然在最新的系统上不支持6.0版本,所以在这里我给大家提供以个解决办法。

微信公众号

微信公众号