Discuz的helper_mobile.php存在跨站漏洞,攻击者可利用该漏洞窃取论坛站点用户信息。

影响版本:

Discuz 全版本

通知时间:

2016年09月02日

修复建议:

修改文件:source/class/helper/helper_mobile.php

找到以下内容:

替换为以下四行: